Packages by woksin <sindre@dolittle.com> [SYNC profile]

Name IM Last modified Is admin Publish scopes
@woksin Wed Sep 26 2018 22:39:38 GMT+0800 (China Standard Time) false

  • @dolittle/build2 (latest: 3.0.30) Base build pipeline for Dolittle JavaScript projects
  • @dolittle/vscode (latest: 0.0.0) Tools and extensions that enables you to become a Dolittle ninja!
  • @dolittle/build (latest: 6.3.4) Base build pipeline for Dolittle JavaScript projects
  • @dolittle/aviator (latest: 1.0.0-rc.2) You'll need [Docker](https://www.docker.com/products/docker-desktop) and [NodeJS](https://nodejs.org/en/) installed.

Copyright 2014 - 2016 © taobao.org |