Packages by unclemake <1814784429@qq.com> [SYNC profile]

Name IM Last modified Is admin Publish scopes
@unclemake Sun Jun 19 2016 22:34:51 GMT+0800 (China Standard Time) false

  • axiba-dependent (latest: 1.0.1) 需要 nodejs 6.2.0+ ## 安装 npm install gulp -g
  • axiba-gulp (latest: 0.0.2-dev) 需要 nodejs 6.2.0+ ## 安装 npm install gulp -g
  • axiba-dependencies (latest: 0.1.0-dev) 需要 nodejs 6.2.0+ ## 安装 npm install gulp -g
  • axiba-unit-test (latest: 1.0.13) 需要 nodejs 6.2.0+ ## 安装 npm install gulp -g
  • axiba (latest: 0.4.14-dev)

Copyright 2014 - 2016 © taobao.org |