Packages by psychollama <jesse_gibson@me.com> [SYNC profile]

Name IM Last modified Is admin Publish scopes
@psychollama Wed Nov 11 2015 10:11:49 GMT+0800 (China Standard Time) false

  • mavis (latest: 2.0.0) Thorough javascript type checker
  • reticle (latest: 0.3.0) Scope your gunDB apps
  • connect-four (latest: 0.0.6) Lightweight connect-four game logic
  • panic-demo (latest: 0.3.2) Training wheels for panic-server
  • gun-hue (latest: 1.0.0) Easy hue client with real-time sync
  • merge-helper (latest: 1.0.0) A safe, deterministic object merge algorithm
  • mgr (latest: 1.0.1) *For easily managing slave processes.*
  • illumination (latest: 0.0.1) Simple, powerful Philips Hue client.
  • panic-manager (latest: 1.2.0) Programmatically spawn and destroy panic clients
  • graph-crdt (latest: 0.7.0) A Delta State Graph CRDT variant
  • mytosis (latest: 1.15.0) Peer-replicated graph database
  • mytosis-leveldb (latest: 0.3.0) Mytosis backend using LevelDB and its ecosystem
  • bin-json (latest: 0.3.1) Serialize JSON which contains binary data
  • panic-webdriver (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • panic-phantom (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • panic-room (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • simple-canvas (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • iso-emitter (latest: 2.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • get-set-go (latest: 2.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • ls-ip (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • gun-level (latest: 6.0.4) levelDB persistence layer for gun
  • @mytosis/types (latest: 0.1.0) Experimental evolutional type system for CRDTs
  • @mytosis/crdts (latest: 0.1.0) CRDT implementations powering Mytosis DB
  • @mytosis/streams (latest: 0.1.0) Cache-free lazy observables for modelling async event streams
  • expect-enzyme (latest: 1.3.0) Enzyme assertions for mjackson's Expect library
  • panic-server (latest: 1.1.1) Distributed Javascript runner
  • hue-connect (latest: 0.3.0) Discovers and connects with Philips Hue bridges
  • dispute (latest: 0.5.1) Command line argument parser
  • @freighter/logger (latest: 0.6.0) Tiny layer over console.log for log suppression in tests
  • @freighter/cli (latest: 0.6.0) Monorepo management & scaffolding CLI
  • retreon (latest: 0.2.0) A delightful, type-safe redux toolkit

Copyright 2014 - 2016 © taobao.org |