Packages by paulsevere <pjo2110@columbia.edu> [SYNC profile]

Name IM Last modified Is admin Publish scopes
@paulsevere Sun Nov 20 2016 00:12:00 GMT+0800 (China Standard Time) false

  • react-electron-scripts (latest: 0.4.2) Configuration and scripts for creating React Apps running in Electron.
  • hyper-spaces-config (latest: 0.0.9) Removes the window header from Hyper terminal for more space and less distraction.
  • joy-loader (latest: 0.0.2) A webpack loader for use with the joy go-to-js transpiler.
  • blockchin (latest: 0.0.2) ![alt text]("./blockchin.jpeg")
  • scpt (latest: 1.4.0) ## Usage
  • paulsevere-enquirer (latest: 2.1.1) Forked from https://github.com/enquirer/enquirer --> Stylish, intuitive and user-friendly prompt system. Fast and lightweight enough for small projects, powerful and extensible enough for the most advanced use cases.
  • lumper (latest: 0.0.0) A tool for working with docker.

Copyright 2014 - 2016 © taobao.org |