Packages by macdja38 <jakeincanada@icloud.com> [SYNC profile]

Name IM Last modified Is admin Publish scopes
@macdja38 Wed Sep 28 2016 01:47:15 GMT+0800 (China Standard Time) false

  • stream-resume (latest: 0.0.6) http.get but with resuming for streams
  • un-require (latest: 1.0.2) Un-requires a node.js module
  • minecraft-jsonapi (latest: 0.0.3) Interfaces with the json api plugin for minecraft
  • discordv8 (latest: 8.4.2) A way to interface with the Discord API
  • eris-errors (latest: 1.0.1) Human readable error codes for eris
  • random-between (latest: 1.0.4) Generates a random number between two bigInts
  • node-rscript (latest: 0.0.2) allows you to call node.js code from R
  • @fellow/eslint-plugin-coffee (latest: 0.4.13) Transpiles coffee files (.coffee, .cjsx) and runs through eslint. Reports errors with original line numbers.
  • aws-r (latest: 0.0.3) attempts to use a postinstall script to install AWS onto amazon linux
  • pvpclient (latest: 1.1.5) client for the pvpcraft universal discord bot configuration system
  • @fellow/react-sortable-hoc (latest: 1.10.1-1) Set of higher-order components to turn any list into a sortable, touch-friendly, animated list
  • @fellow/android (latest: 1.4.0) Capacitor: cross-platform mobile apps with the web

Copyright 2014 - 2016 © taobao.org |