Packages by jankanty <jan.kanty.pawelski@gmail.com> [SYNC profile]

Name IM Last modified Is admin Publish scopes
@jankanty Mon Sep 12 2016 01:24:22 GMT+0800 (China Standard Time) false

  • webpack-config-flat-react (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • eslint-config-flat-react (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • flat-react (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • @jankanty/publisher (latest: 1.0.0) [![Npm version][npm]][npm-url] [![Travis build status][travis]][travis-url] [![Open issues][issues]][issues-url] [![Open pull requests][pull-requests]][pull-requests-url]

Copyright 2014 - 2016 © taobao.org |