Packages by empyrical <empyrical@outlook.com> [SYNC profile]

Name IM Last modified Is admin Publish scopes
@empyrical Fri Dec 04 2015 00:07:29 GMT+0800 (China Standard Time) false

  • qt (latest: 0.1.0) Questrade API client library
  • react-native-global (latest: 2.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • react-native-tv (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • react-native-tizen (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • qwebchannel (latest: 5.9.0) Asynchronous QObject communication
  • react-native-qt (latest: 0.50.1-beta2) A framework for building native apps using React
  • react-native-atoms (latest: 1.0.0) This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.
  • react-qt (latest: 0.0.0) A work in progress
  • cpp (latest: 0.0.1) This will be the home of a C++ binding runtime.
  • react-native-qwidgets (latest: 0.0.2) This project has been re-organized. Please use `@react-native-qt/widgets`
  • react-native-qml (latest: 0.0.2) This project has been re-organized. Please use `@react-native-qt/qml`
  • @qt.js/qobjectdefs (latest: 4.7.0) Module containing the GPL-3.0 licensed 'qobjectdefs.h' file used by the binding generator
  • react-native-dummy (latest: 0.2.0) 'Dummy' unfunctional out-of-tree platform for unit testing RNPM + Metro

Copyright 2014 - 2016 © taobao.org |