pullpoor
It would pull poor which use the notes from any banks
Last updated a year ago by arylo .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install pullpoor 
SYNC missed versions from official npm registry.

Pullpoor

It would pull poor which use the notes from any banks

node Travis

Known Vulnerabilities David Author license

Usage

Run it with npx(npm >= 5.2.0)

npx pullpoor

Install and Run

npm i -g pullpoor
pullpoor

Current Tags

  • 1.0.3                                ...           latest (a year ago)

4 Versions

  • 1.0.3                                ...           a year ago
  • 1.0.2                                ...           a year ago
  • 1.0.1                                ...           a year ago
  • 1.0.0                                ...           a year ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 4
Dependencies (13)
Dev Dependencies (24)
Dependents (0)
None

Copyright 2014 - 2017 © taobao.org |