pubsweet-backend

[![build status](https://gitlab.coko.foundation/pubsweet/pubsweet-backend/badges/master/build.svg)](https://gitlab.coko.foundation/pubsweet/pubsweet-backend/builds) [![coverage report](https://gitlab.coko.foundation/pubsweet/pubsweet-backend/badges/master

WARNING: This module has been renamed to pubsweet-server. Please install it instead. See https://gitlab.coko.foundation/pubsweet/pubsweet-server for more information.
Last updated 3 years ago by jure .
MIT · Repository · Original npm · Tarball · package.json
$ cnpm install pubsweet-backend 
SYNC missed versions from official npm registry.

Build status

build status coverage report

Description

This is the PubSweet backend, to be used as a dependency in PubSweet apps.

Development

Current Tags

  • 0.7.0                                ...           latest (3 years ago)

3 Versions

  • 0.7.0 [deprecated]           ...           3 years ago
  • 0.6.0                                ...           3 years ago
  • 0.5.0                                ...           3 years ago
Maintainers (2)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 4
Dependencies (32)
Dev Dependencies (10)
Dependents (1)

Copyright 2014 - 2016 © taobao.org |