pika-plugin-legacy-browser
A @pika/pack plugin: Adds a bundled IIFE distribution to your package, built to run on modern and legacy browsers.
Last updated 3 months ago by ericmantooth .
MIT · Original npm · Tarball · package.json
$ cnpm install pika-plugin-legacy-browser 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 1.1.1                                ...           latest (3 months ago)

5 Versions

  • 1.1.1                                ...           3 months ago
  • 1.1.0                                ...           3 months ago
  • 1.0.1                                ...           4 months ago
  • 1.0.0                                ...           4 months ago
  • 0.1.1                                ...           4 months ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 0
Dev Dependencies (4)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |