pika-plugin-bundle-umd
A @pika/pack plugin: Adds a bundled UMD distribution to your package, built to be flexible & run on legacy browsers & environments.
Last updated 3 months ago by ericmantooth .
MIT · Original npm · Tarball · package.json
$ cnpm install pika-plugin-bundle-umd 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 0.1.1                                ...           latest (3 months ago)

3 Versions

  • 0.1.1                                ...           3 months ago
  • 0.1.0                                ...           3 months ago
  • 0.0.1                                ...           3 months ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 3
Dev Dependencies (4)
Dependents (1)

Copyright 2014 - 2016 © taobao.org |