lodash.iserror
The lodash method `_.isError` exported as a module.
Last updated 4 years ago by jdalton .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install lodash.iserror 
SYNC missed versions from official npm registry.

lodash.iserror v3.1.1

The lodash method _.isError exported as a Node.js module.

Installation

Using npm:

$ {sudo -H} npm i -g npm
$ npm i --save lodash.iserror

In Node.js:

var isError = require('lodash.iserror');

See the documentation or package source for more details.

Current Tags

  • 3.1.1                                ...           latest (4 years ago)

6 Versions

  • 3.1.1                                ...           4 years ago
  • 3.1.0                                ...           4 years ago
  • 3.0.3                                ...           4 years ago
  • 3.0.2                                ...           4 years ago
  • 3.0.1                                ...           5 years ago
  • 3.0.0                                ...           5 years ago

Copyright 2014 - 2017 © taobao.org |