gxl-react-scripts
> This package is deprecated, please use [@gxl/react-scripts](https://www.npmjs.com/package/@gxl/react-scripts) instead
Last updated a year ago by gaoxiaoliangz .
MIT · Original npm · Tarball · package.json
$ cnpm install gxl-react-scripts 
SYNC missed versions from official npm registry.

gxl-react-scripts

This package is deprecated, please use @gxl/react-scripts instead

Current Tags

  • 1.3.4                                ...           latest (a year ago)

6 Versions

  • 1.3.4                                ...           a year ago
  • 1.3.3                                ...           a year ago
  • 1.3.2                                ...           a year ago
  • 1.3.1                                ...           a year ago
  • 1.1.8                                ...           a year ago
  • 1.1.7                                ...           a year ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 6
Dev Dependencies (2)
Dependents (0)
None

Copyright 2014 - 2017 © taobao.org |