foundry-deppy
Analyzes $.require() dependencies within script files and generates a json dependency manifest file.
Last updated 6 years ago by jstonne .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install foundry-deppy -g
SYNC missed versions from official npm registry.

deppy

Current Tags

  • 0.1.1                                ...           latest (6 years ago)

2 Versions

  • 0.1.1                                ...           6 years ago
  • 0.1.0                                ...           6 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 2
Dependencies (2)
Dev Dependencies (0)
None
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |