expo-template-blank-typescript
The Blank project template includes the minimum dependencies to run and an empty root component.
Last updated 17 hours ago by brentvatne .
Original npm · Tarball · package.json
$ cnpm install expo-template-blank-typescript 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 37.0.2                                ...           latest (17 hours ago)
  • 36.0.0                                ...           next (4 months ago)
  • 33.0.0                                ...           sdk-33 (10 months ago)
  • 34.0.1                                ...           sdk-34 (8 months ago)
  • 35.0.1                                ...           sdk-35 (6 months ago)
  • 36.0.0                                ...           sdk-36 (4 months ago)
  • 37.0.2                                ...           sdk-37 (17 hours ago)

13 Versions

  • 37.0.2                                ...           17 hours ago
  • 37.0.1                                ...           7 days ago
  • 37.0.0                                ...           a month ago
  • 36.0.2                                ...           4 months ago
  • 36.0.1                                ...           4 months ago
  • 36.0.0                                ...           4 months ago
  • 35.0.1                                ...           6 months ago
  • 35.0.0                                ...           7 months ago
  • 35.0.0-rc.0                                ...           7 months ago
  • 34.0.1                                ...           8 months ago
  • 34.0.0                                ...           8 months ago
  • 34.0.0-rc.0                                ...           8 months ago
  • 33.0.0                                ...           10 months ago
Downloads
Today 0
This Week 14
This Month 28
Last Day 14
Last Week 14
Last Month 39
Dependencies (6)
Dev Dependencies (5)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |