cornichon
Documentation generator and manual test runner for CucumberJS. Requires cucumber.js version 2.0.0-rc.9 or greater.
Last updated a year ago by scotthaley .
ISC · Repository · Bugs · Original npm · Tarball
$ cnpm install cornichon 
SYNC missed versions from official npm registry.

cornichon

Documentation generator and manual test runner for CucumberJS

Maintainers (1)
Downloads
Today 0
This Week 0
This Month 40
Last Day 0
Last Week 1
Last Month 0
Dependencies (20)
Dev Dependencies (2)
Dependents (0)
None

Copyright 2014 - 2018 © taobao.org |