complate-jsx
superseded by the combination of faucet-pipeline-jsx and, optionally, eslint-config-fnd-jsx
Last updated 2 years ago by fnd .
Apache-2.0 · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install complate-jsx 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 0.8.0                                ...           latest (2 years ago)

4 Versions

  • 0.8.0 [deprecated]           ...           2 years ago
  • 0.7.1 [deprecated]           ...           2 years ago
  • 0.7.0 [deprecated]           ...           2 years ago
  • 0.6.0 [deprecated]           ...           2 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 5
Last Day 0
Last Week 0
Last Month 5
Dev Dependencies (1)

Copyright 2014 - 2016 © taobao.org |