babel-preset-dawson
[![npm version](https://badge.fury.io/js/babel-preset-dawson.svg)](https://badge.fury.io/js/babel-preset-dawson) [![npm dependencies](https://david-dm.org/dawson-org/babel-preset-dawson.svg?maxAge=3600)](https://david-dm.org/dawson-org/babel-preset-dawso
Last updated 3 years ago by plasticpanda .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install babel-preset-dawson 
SYNC missed versions from official npm registry.

babel-preset-dawson

npm version npm dependencies

A babel preset based on preset-env to build code for AWS Lambda (nodejs6.10 runtime), used by dawson.

Current Tags

  • 1.0.0                                ...           latest (3 years ago)

4 Versions

  • 1.0.0                                ...           3 years ago
  • 0.1.0                                ...           3 years ago
  • 0.0.3                                ...           3 years ago
  • 0.0.2                                ...           3 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 4
Last Day 0
Last Week 4
Last Month 1
Dev Dependencies (0)
None
Dependents (2)

Copyright 2014 - 2016 © taobao.org |