@volebo/volebo-express

ExpressJS server for volebo.net

Please, use this package: @volebo/express
Last updated 2 years ago by volebo .
GPL-3.0 · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @volebo/volebo-express 
SYNC missed versions from official npm registry.

@volebo/volebo-express

WARNING

npm version

This repository and corresponding NPM package are deprecated in favor of @volebo/express.

Current Tags

  • 0.7.6                                ...           latest (2 years ago)

13 Versions

  • 0.7.6 [deprecated]           ...           2 years ago
  • 0.7.5 [deprecated]           ...           2 years ago
  • 0.7.4 [deprecated]           ...           2 years ago
  • 0.6.1 [deprecated]           ...           2 years ago
  • 0.5.1 [deprecated]           ...           3 years ago
  • 0.5.0 [deprecated]           ...           3 years ago
  • 0.4.1 [deprecated]           ...           3 years ago
  • 0.3.1 [deprecated]           ...           3 years ago
  • 0.2.9 [deprecated]           ...           3 years ago
  • 0.2.8 [deprecated]           ...           3 years ago
  • 0.2.6 [deprecated]           ...           3 years ago
  • 0.2.5 [deprecated]           ...           3 years ago
  • 0.2.1 [deprecated]           ...           3 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 1
Last Day 0
Last Week 0
Last Month 6
Dependencies (0)
None
Dev Dependencies (0)
None
Dependents (0)
None

Copyright 2014 - 2017 © taobao.org |