@ibis-app/api
This package will no longer be maintained.
Last updated 5 months ago by bspriggs .
ISC · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @ibis-app/api 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 0.1.2                                ...           latest (5 months ago)

5 Versions

  • 0.1.2 [deprecated]           ...           5 months ago
  • 0.1.1                                ...           5 months ago
  • 0.1.0                                ...           5 months ago
  • 0.0.3                                ...           5 months ago
  • 0.0.2                                ...           5 months ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 5
Last Day 0
Last Week 5
Last Month 2
Dependencies (8)
Dev Dependencies (0)
None
Dependents (1)

Copyright 2014 - 2016 © taobao.org |