@docta/gulp-js-compile

Deprecated package

Deprecate experimental package
Last updated 3 months ago by lucascono .
MIT · Original npm · Tarball · package.json
$ cnpm install @docta/gulp-js-compile 
SYNC missed versions from official npm registry.

@docta/gulp-js-compile

Deprecated package

Current Tags

  • 0.6.0-deprecated                                ...           latest (3 months ago)

2 Versions

  • 0.6.0-deprecated [deprecated]           ...           3 months ago
  • 0.4.0 [deprecated]           ...           3 months ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 0
Dependencies (0)
None
Dev Dependencies (0)
None
Dependents (1)

Copyright 2014 - 2016 © taobao.org |