@babel/compat-data
Last updated 16 days ago by nicolo-ribaudo .
MIT · Repository · Original npm · Tarball · package.json
$ cnpm install @babel/compat-data 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 7.9.0                                ...           latest (16 days ago)

6 Versions

  • 7.9.0                                ...           16 days ago
  • 7.8.6                                ...           a month ago
  • 7.8.5                                ...           2 months ago
  • 7.8.4                                ...           2 months ago
  • 7.8.1                                ...           3 months ago
  • 7.8.0                                ...           3 months ago
Downloads
Today 6,922
This Week 104,604
This Month 66,577
Last Day 8,872
Last Week 122,581
Last Month 462,454
Dependencies (3)
Dev Dependencies (4)

Copyright 2014 - 2016 © taobao.org |